Autodiagnostic

Autore Topic: [MITSUBISHI OUTLANDER 01/2008 1968cc BSY 103Kw Diesel] Il motore non parte  (Letto 2789 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    04-11-2009
  • Post: 1108
  • Mi piace ricevuti:
Buona giornata a tutti.
Mi arrivato questo automezzo con carrattrezzi.Non parte,parte solo con bomboletta ma poi ovviamente si spegne.In diagnosi nessun codice ad esclusione delle candelette.Quando tento l'avviamento sul cruscotto mi appare la scritta:ASC OFF.Qualcuno s dirmi qualcosa?
Il motore VW iniettore/pompa.La pompa nel serbatoio funziona.Il mio diagnostico non legge la bassa pressione che dovrebbe dare la pompa di B.P.




Le risposte a questa discussione sono 9.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 0 Risposte
3183 Visite
Ultimo post 20 Novembre 2012 08:30:37
da tgauto
Topic Risolto 9 Risposte
5579 Visite
Ultimo post 08 Luglio 2014 15:26:55
da badwork
Topic Aperto 8 Risposte
4124 Visite
Ultimo post 15 Ottobre 2014 21:56:21
da ferri
Topic Risolto 18 Risposte
5281 Visite
Ultimo post 26 Gennaio 2015 08:19:48
da davide2000
Topic Aperto 3 Risposte
2565 Visite
Ultimo post 21 Dicembre 2015 09:16:13
da marc1
Topic Risolto 1 Risposte
4165 Visite
Ultimo post 17 Maggio 2016 18:34:39
da enigma007
Topic Aperto 0 Risposte
1360 Visite
Ultimo post 29 Marzo 2016 19:23:22
da REDE
Topic Aperto 0 Risposte
1081 Visite
Ultimo post 30 Ottobre 2017 13:52:05
da asmir
Topic Aperto 1 Risposte
1469 Visite
Ultimo post 28 Febbraio 2018 21:25:34
da the mechanic
Topic Aperto 2 Risposte
749 Visite
Ultimo post 14 Febbraio 2020 08:15:26
da boschservice