Autodiagnostic

Autore Topic: [Mitsubishi L200 04/2007 2.5cc 4D56 100Kw Diesel] Spie abs/esp U1436+U1419+C1506+C1292  (Letto 6971 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    06-09-2007
  • Post: 13559
  • Mi piace ricevuti:
Da un'annetto circa a volte si accendono le spie scritte nel titolo del topic, con relativi dtc
Se non sbaglio i primi due sono riferiti ad una comunicazione e l'altro al sensore angolo sterzo.
Il difetto avviene dopo qualche secondo dall'avviamento, mentre si sta facendo manovra. Qualche settimana fa si sostituita batteria, ma non si risolto nulla..
Ero intenzionato a sostituire sensore angolo sterzo ma chiedevo se qualcuno aveva esperienze in merito in quanto lo stesso nel momento che io verifico sempre funzionante.
« Ultima modifica: 07 Maggio 2015 18:21:22 da PHOENIX »




Questo topic risolto è riservato agli utenti registrati.

Sei un Autoriparatore?
REGISTRATI GRATIS

Hai già un account attivo?
Accedi

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
12 Risposte
7406 Visite
Ultimo post 22 Maggio 2013 15:13:44
da wolf
11 Risposte
6242 Visite
Ultimo post 14 Aprile 2016 16:01:09
da elettrcar
3 Risposte
3466 Visite
Ultimo post 19 Luglio 2015 22:54:11
da peppino mibtel
3 Risposte
4268 Visite
Ultimo post 28 Luglio 2015 18:09:35
da alba
3 Risposte
3133 Visite
Ultimo post 23 Settembre 2016 08:13:20
da gaddi
2 Risposte
3312 Visite
Ultimo post 29 Agosto 2017 11:30:58
da mauro luna
2 Risposte
3403 Visite
Ultimo post 03 Dicembre 2018 21:50:36
da nik
0 Risposte
1968 Visite
Ultimo post 09 Novembre 2018 12:02:19
da El mecanic
2 Risposte
695 Visite
Ultimo post 04 Maggio 2019 00:11:59
da garageitalia2005
8 Risposte
450 Visite
Ultimo post 26 Luglio 2019 08:36:12
da graziano57