Autodiagnostic

Autore Topic: [Space star 1.9 F9Q1 anno 2000] Non parte  (Letto 3598 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    15-05-2009
  • Post: 8
  • Mi piace ricevuti:
[Space star 1.9 F9Q1 anno 2000] Non parte
« Risposta #15 il: 17 Ottobre 2009 09:35:59 »
ho un problema con una space star diesel motore renault.
l'auto non parte !
effettuato vari controlli con il texa pad, e nell'avviamento mi da l'errore " ge@ "
qualcuno sa darmi qualche indicazione?
« Ultima modifica: 17 Ottobre 2009 13:36:07 da PHOENIX »



Le risposte a questa discussione sono 15.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
11 Risposte
3798 Visite
Ultimo post 30 Agosto 2008 19:54:55
da PHOENIX
4 Risposte
3335 Visite
Ultimo post 02 Marzo 2014 14:50:48
da zerosei
24 Risposte
3909 Visite
Ultimo post 11 Dicembre 2010 19:27:51
da thetotem
13 Risposte
2966 Visite
Ultimo post 08 Giugno 2011 19:51:25
da wmb082
4 Risposte
1466 Visite
Ultimo post 22 Marzo 2012 17:50:15
da PHOENIX
12 Risposte
4446 Visite
Ultimo post 02 Aprile 2012 07:42:17
da Robi62
8 Risposte
1621 Visite
Ultimo post 21 Maggio 2018 13:25:18
da 0w30
17 Risposte
1601 Visite
Ultimo post 05 Giugno 2015 22:02:32
da 0w30
1 Risposte
1277 Visite
Ultimo post 09 Ottobre 2015 15:21:02
da badwork
13 Risposte
871 Visite
Ultimo post 15 Marzo 2019 18:45:23
da enzo car