Autodiagnostic

Autore Topic: [mercedes glk 220 bluetec 05/2014 2143cc 651912 125Kw Diesel] spia motore accesa errore 205c16  (Letto 2573 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    03-02-2011
  • Post: 1637
  • Mi piace ricevuti:
salve,ho questa vettura con spia motore accesa.da diagnosi in centralina motore nessun errore,in centralina SCR invece c' l'errore 205C16(sensore temperatura serbatoio adblue).Mi diceva il proprietario che mentre viaggiava dietro vedeva un gran fumo e io ho notato che dietro allo scarico c' una gran patina di adblue.
il guasto a questo punto sara' solo il sensore nel serbatoio?
qualcuno ha informazioni grazie.




Le risposte a questa discussione sono 2.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 10 Risposte
4360 Visite
Ultimo post 02 Agosto 2014 21:38:49
da graziano57
Topic Aperto 24 Risposte
6030 Visite
Ultimo post 24 Aprile 2015 23:23:37
da Lanfranco Silenzi
Topic Risolto 7 Risposte
2462 Visite
Ultimo post 19 Ottobre 2018 21:28:55
da ALEX74
Topic Aperto 14 Risposte
2727 Visite
Ultimo post 20 Marzo 2017 18:04:52
da nicola53
Topic Aperto 10 Risposte
3803 Visite
Ultimo post 17 Luglio 2017 11:39:16
da il re dei irni
Topic Aperto 15 Risposte
5522 Visite
Ultimo post 28 Dicembre 2018 08:49:52
da MaxBeer
Topic Aperto 2 Risposte
1297 Visite
Ultimo post 20 Marzo 2018 22:59:53
da patry
Topic Aperto 11 Risposte
2714 Visite
Ultimo post 09 Luglio 2019 07:27:39
da badwork
Topic Aperto 3 Risposte
3862 Visite
Ultimo post 20 Febbraio 2019 14:49:31
da cooper
Topic Risolto 12 Risposte
851 Visite
Ultimo post 18 Giugno 2020 16:56:06
da salvatore1976