Autodiagnostic

Autore Topic: [Mercedes C 220 203 02/2004 2148cc 646963 105Kw Diesel] Non parte  (Letto 401 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    27-11-2018
  • Post: 18
  • Mi piace ricevuti:
L’auto non parte , noto che quando cerco di fare il 50 del motorino avviamento non va e in quel momento mi compare la spia rossa della temperatura . Ho fatto alcuni controlli e in diagnosi mi da B1036 morsetto 61 difettoso.
Ho notato che quando fa il difetto sulla SAM anteriore al rele R9 principale manca il negativo proveniente dal B44 della centralina motore ... perché? Se gli di il negativo l’auto parte e poi scompare del tutto il difetto ..che avviene 1 volta su 10. Grazie per l’aiuto




Le risposte a questa discussione sono 3.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 5 Risposte
3858 Visite
Ultimo post 27 Gennaio 2014 17:09:06
da cdr
Topic Aperto 0 Risposte
2938 Visite
Ultimo post 17 Febbraio 2014 12:22:26
da vincenzo.
Topic Risolto 4 Risposte
1973 Visite
Ultimo post 29 Aprile 2014 22:10:42
da 0w30
Topic Risolto 7 Risposte
4758 Visite
Ultimo post 21 Ottobre 2014 18:42:02
da stive
Topic Risolto 3 Risposte
3821 Visite
Ultimo post 12 Dicembre 2014 09:15:58
da stive
Topic Risolto 12 Risposte
2329 Visite
Ultimo post 02 Febbraio 2016 18:43:42
da cesare tarasco
Topic Risolto 10 Risposte
2000 Visite
Ultimo post 29 Dicembre 2016 16:01:54
da lancia
Topic Risolto 9 Risposte
2449 Visite
Ultimo post 22 Marzo 2017 11:29:56
da alfredo1981
Topic Aperto 11 Risposte
1444 Visite
Ultimo post 03 Marzo 2018 16:27:55
da andy69
Topic Aperto 13 Risposte
1599 Visite
Ultimo post 12 Maggio 2018 10:25:07
da leo_sg