Autodiagnostic

Autore Topic: [C 220 ( 203 ) 05/2004 2148cc 646963 110Kw Diesel] ha volte non va in moto  (Letto 3460 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    10-08-2011
  • Post: 672
  • Mi piace ricevuti:
appena entrata un'altra mercedes...
il cliente lamenta che inserendo la chiave, il quadro si accende ma non va in funzione il motorino d'avviamento, parte solo a spinta. in mercedes gli anno detto di sostituire la ecu motore, perch si danneggiata

a sostituito la batteria 2 giorni fa.. andata bene per 1 giorno.. dopo di che non parte pi..
non ho avuto modo di approfondire.. domani controllo meglio.. cmq ho fatto la diagnosi e sono usciti fuori questi errori...

che ne pensate?




Le risposte a questa discussione sono 16.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 10 Risposte
3117 Visite
Ultimo post 20 Giugno 2011 18:10:47
da cdr
Topic Risolto 15 Risposte
2963 Visite
Ultimo post 07 Luglio 2013 03:19:19
da puzoneddu
Topic Aperto 5 Risposte
3825 Visite
Ultimo post 27 Gennaio 2014 17:09:06
da cdr
Topic Risolto 7 Risposte
4691 Visite
Ultimo post 21 Ottobre 2014 18:42:02
da stive
Topic Risolto 3 Risposte
2598 Visite
Ultimo post 17 Gennaio 2015 10:03:54
da pasquale90
Topic Risolto 3 Risposte
3780 Visite
Ultimo post 12 Dicembre 2014 09:15:58
da stive
Topic Aperto 24 Risposte
4129 Visite
Ultimo post 22 Gennaio 2016 18:42:37
da El mecanic
Topic Spostato 0 Risposte
1246 Visite
Ultimo post 29 Aprile 2015 22:21:42
da PHOENIX
Topic Risolto 10 Risposte
1962 Visite
Ultimo post 29 Dicembre 2016 16:01:54
da lancia
Topic Aperto 11 Risposte
1413 Visite
Ultimo post 03 Marzo 2018 16:27:55
da andy69