Autodiagnostic

Autore Topic: [mercedes classe c 06/2007 2148cc 646811 100Kw Diesel] lampeggia il clima e nn parte  (Letto 543 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    02-01-2020
  • Post: 19
  • Mi piace ricevuti:
salve a tutti un mercedes classe c200 versione 204 quando vado ad accendere il climatizzatore nn parte faccio diagnosi e mi compare b1191 pressione refrigerante causa sconosciuta, il gas c'e'
volevo sapere  ubicazione sensore pressione  refrigerante e se il problema e' quello
nei parametri sensore pressione refrigerante e' zero
in attesa ringrazio e saluto




Le risposte a questa discussione sono 3.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 4 Risposte
2400 Visite
Ultimo post 29 Agosto 2011 08:21:02
da kappaca
Topic Risolto 17 Risposte
5807 Visite
Ultimo post 20 Aprile 2012 18:46:03
da elettronic
Topic Aperto 8 Risposte
3624 Visite
Ultimo post 23 Agosto 2012 12:42:15
da alba
Topic Aperto 4 Risposte
2237 Visite
Ultimo post 01 Marzo 2015 19:01:02
da riccardo
Topic Aperto 1 Risposte
1583 Visite
Ultimo post 24 Ottobre 2015 10:49:23
da ghironfa
Topic Aperto 1 Risposte
1691 Visite
Ultimo post 01 Marzo 2016 10:23:37
da El mecanic
Topic Aperto 4 Risposte
1396 Visite
Ultimo post 30 Giugno 2017 18:41:52
da vincenzo.
Topic Aperto 12 Risposte
1852 Visite
Ultimo post 05 Febbraio 2018 09:32:57
da nicola0078
Topic Aperto 3 Risposte
883 Visite
Ultimo post 02 Luglio 2019 09:14:10
da Autofficina iurato
Topic Aperto 4 Risposte
477 Visite
Ultimo post 03 Marzo 2020 14:02:51
da leo_sg