Autodiagnostic

Autore Topic: [renault megane 10/2004 1500cc k9k 60Kw Diesel] non parte  (Letto 3509 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

domesanze

  • Visitatore
Ciao a tutti, ho un grosso problema con l'auto della mia ragazza,
premetto che ce l'ha da 6 mesi prima era di suo nonno, l'auto ha sempre avuto la spia anomalia alimentazione se si accellerava troppo, detto questo l'auto ha sempre camminato.
al momento ha 264.000km.
negli ultimi giorni ha iniziato a far fatica ad avviarsi, adesso l'auto non parte pi.
da diagnosi l'errore il DF053 "funzione di regolazione pressione forcella"
nessuno sa come agire, qualcuno riesce a darmi qualche prezioso consiglio?
grazie a tutti



Offline boschservice

  • Moderatore
  • *
  • boschservice
  • Iscritto il:
    15-03-2008
  • Post: 11305
  • Mi piace ricevuti:
Modifica post

Re:[renault megane 10/2004 1500cc k9k 60Kw Diesel] non parte

« Risposta #1 il: 13 Gennaio 2017 13:42:31 »
fai una presentazione di te, ma ti dico subito non ne esci!!! un problema legato all'alimentazione troppo pericoloso intervenire da se

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 9 Risposte
4814 Visite
Ultimo post 21 Maggio 2011 10:01:32
da ecu2009
Topic Aperto 4 Risposte
5015 Visite
Ultimo post 21 Giugno 2012 17:02:48
da piero a5
Topic Risolto 4 Risposte
3126 Visite
Ultimo post 17 Febbraio 2013 11:54:40
da giova67
Topic Aperto 22 Risposte
5206 Visite
Ultimo post 14 Febbraio 2015 12:44:04
da dallacorte
Topic Aperto 12 Risposte
2675 Visite
Ultimo post 18 Gennaio 2016 00:13:32
da vampirello
Topic Aperto 11 Risposte
1833 Visite
Ultimo post 30 Settembre 2016 14:32:36
da liistro
Topic Risolto 3 Risposte
998 Visite
Ultimo post 12 Gennaio 2017 22:38:13
da peter parker
Topic Risolto 0 Risposte
2187 Visite
Ultimo post 08 Aprile 2018 10:14:13
da peppino mibtel
Topic Aperto 10 Risposte
1341 Visite
Ultimo post 24 Ottobre 2018 15:59:23
da RIGHETTI
Topic Risolto 10 Risposte
431 Visite
Ultimo post 19 Agosto 2020 18:39:29
da ALEX74