Autodiagnostic

Autore Topic: [Opel Agila 1200 09/2001 1199cc Z12XE 55Kw Benzina] Si accende spia olio a caldo e batte  (Letto 1821 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Toro61

  • Visitatore
Salve a tutti, ho sostituito la catena della distribuzione perche faceva rumore e a caldo batteva parecchio, adesso a freddo va bene ma come si superano circa 50 km su strada si accende la spia dell'olio e batte in testa, la temperatura segna intorno a 90, basta spegnerla per cinque minuti e riprende ad andare bene.
da cosa potrebbe dipendere?
Spero in un aiuto Grazie Santo.



Offline boschservice

  • Moderatore
  • *
  • boschservice
  • Iscritto il:
    15-03-2008
  • Post: 11305
  • Mi piace ricevuti:
allora scrivi a    info@autodiagnostic.it   e cosi puoi accedere a tutto ora blocco questa discussione nella sezione per privati, cosi il boss @PHOENIX ti iscrive

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 20 Risposte
6092 Visite
Ultimo post 11 Marzo 2012 14:42:08
da boschservice
Topic Risolto 12 Risposte
3543 Visite
Ultimo post 11 Maggio 2013 20:44:48
da gianperry
Topic Aperto 10 Risposte
2850 Visite
Ultimo post 02 Ottobre 2012 19:16:34
da NoceraDamiano
Topic Aperto 23 Risposte
4809 Visite
Ultimo post 26 Dicembre 2013 00:55:32
da nofx84
Topic Risolto 6 Risposte
5986 Visite
Ultimo post 28 Aprile 2014 23:16:25
da olivalfa
Topic Aperto 5 Risposte
2793 Visite
Ultimo post 06 Aprile 2015 00:39:34
da BODANO
Topic Aperto 5 Risposte
1919 Visite
Ultimo post 03 Aprile 2015 13:16:09
da elettronic
Topic Risolto 14 Risposte
2977 Visite
Ultimo post 14 Novembre 2015 09:31:30
da martensite
Topic Risolto 6 Risposte
4132 Visite
Ultimo post 30 Maggio 2018 18:18:46
da BAFFO-2007
Topic Risolto 8 Risposte
554 Visite
Ultimo post 02 Gennaio 2020 08:38:39
da claude70