Autodiagnostic

Autore Topic: [Land rover Discovery 09/2002 2495cc 15p 101Kw Diesel] Pedale frizione a vuoto  (Letto 3744 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    22-09-2014
  • Post: 33
  • Mi piace ricevuti:
Oggi ho cambiato la frizione, la pompa e il ripetitore perņ il pedale va sempre a vuoto, mi spigo meglio premetto che l'impianto č stato spurgato ma niente, perņ se metto il maialino e carico l'impianto il pedale funziona,appena levo la pressione non va. Vvolevo sapere se c'č qualche procedura particolare. Grazie.




Questo topic è riservato agli utenti registrati.

Sei un Autoriparatore?
REGISTRATI GRATIS

Hai già un account attivo?
Accedi

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
3 Risposte
3103 Visite
Ultimo post 17 Settembre 2013 21:54:26
da 0w30
9 Risposte
5046 Visite
Ultimo post 10 Febbraio 2014 09:24:44
da VinnyG
10 Risposte
5206 Visite
Ultimo post 01 Dicembre 2014 11:55:07
da emanuele282
8 Risposte
4345 Visite
Ultimo post 30 Ottobre 2014 12:40:00
da giampi
0 Risposte
2548 Visite
Ultimo post 18 Novembre 2014 16:40:05
da stive
17 Risposte
5615 Visite
Ultimo post 01 Febbraio 2015 14:40:23
da emanuele282
14 Risposte
4388 Visite
Ultimo post 03 Giugno 2015 10:34:31
da PHOENIX
12 Risposte
2065 Visite
Ultimo post 12 Febbraio 2017 18:52:44
da wolf
0 Risposte
1436 Visite
Ultimo post 07 Febbraio 2017 16:13:54
da PHOENIX
8 Risposte
1087 Visite
Ultimo post 20 Novembre 2017 20:54:52
da Cau Massimiliano