Autodiagnostic

Autore Topic: [jaguar s type 06/2004 3000cc da verificare 147Kw Diesel] cambio automatico bloccato  (Letto 3174 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    16-02-2010
  • Post: 472
  • Mi piace ricevuti:
Scusate, purtroppo non ho certezza che tutte le indicazioni del mezzo siano giuste, visto che stamane ero un po' nella bratta (melma), per cui non ho pensato subito alla possibilità di postare questo problema (da verificare KW, tipo motore, mese dei immatricolazione e motorizzazione), ma visto il problema riscontrato non dovrebbe essere così importante.......spero che gli amministratori mi dicano se si può tenere questo post.
Comunque, arriva il cliente con auto in panne ferma che non avvia il motore, selettore marce su P ma segnalata come marcia inserita (si illumina la lettera sotto la leva) la retromarcia.




Questo topic risolto è riservato agli utenti registrati.

Sei un Autoriparatore?
REGISTRATI GRATIS

Hai già un account attivo?
Accedi

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
1 Risposte
4566 Visite
Ultimo post 19 Maggio 2011 16:59:54
da cdr
12 Risposte
3769 Visite
Ultimo post 03 Settembre 2011 10:32:04
da cdr
1 Risposte
3137 Visite
Ultimo post 18 Luglio 2012 11:29:45
da PHOENIX
1 Risposte
2500 Visite
Ultimo post 04 Novembre 2012 20:06:59
da VinnyG
8 Risposte
3220 Visite
Ultimo post 15 Marzo 2013 23:11:09
da pasquale90
6 Risposte
3811 Visite
Ultimo post 12 Luglio 2013 08:06:17
da ronzo
22 Risposte
6295 Visite
Ultimo post 22 Febbraio 2016 15:41:30
da alfredo1981
5 Risposte
2138 Visite
Ultimo post 20 Febbraio 2014 14:14:39
da danilo74
13 Risposte
2447 Visite
Ultimo post 16 Novembre 2016 19:46:11
da commodore
16 Risposte
2043 Visite
Ultimo post 15 Gennaio 2018 16:09:03
da filippo96