Autodiagnostic

Autore Topic: [LAND ROVER FreelanderSport 05/2005 1951cc 204D3 82Kw Diesel] Spia Batteria Ballerina - Freelander Sport Td4  (Letto 1698 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    29-03-2017
  • Post: 5
  • Mi piace ricevuti:
Salve a tutti..
Anomalia Molto curiosa per adesso..
la car presenta una noia data da questa spia che soprattutto a freddo inizia a lmpeggiare ad intervalli irregolari, con luce fioca..come quando nei vecchi ormai impianti le spazzole dell' alternatore iniziavano a non fare pi¨ il suo dovere perchŔ finite.WOW!! :alien:
Nessun tipo di errore in memoria, nessun altro malfunzionamento..
L' alternatore sostituito circa 2 anni fÓ con un nuovo Valeo..
La tensione misurata ai poli con la car in funzione, Fari accesi e la spia "traccheggiante" da 14.3 V.
Con il dispositivo ZECA prova Alternatore e Batterie che misura la frequenza di carica dello stesso dÓ un buon funzionamento, esito positivo insomma.
Con i fari accesi e al buio si nota bene che anche la luce emessa dai proiettori anteriori risulta essere ballerina..che si acceleri o che si rimanga al minimo la cosa non cambia.
Ho provato ad installare per prova un' altra batteria..tanto per esser certo ma nulla ovviamente..
Ora arriva il bello.. :dimen:
Se si avvia il motore la spia si spegne, per poi, dopo 3-4 secondi comportarsi come detto sopra..
ci˛ farebbe pensare ad un malfunzionamento dell' alternatore ma...
per puro scrupolo ho voluto misurare la continuitÓ del cablaggio (dei 2 fili) che collegano l' alternatore alla morsettiera della centralina BMW posta accanto alla batteria , facendoli scuotere da un collega interpellato nel caso..
niente, la continuitÓ pare esserci sempre!
ho provato ad avviare la car con il morsetto dell' alternatore scollegato e....
Ad auto ferma e quadro ON la spia rimane spenta, per poi dopo l' avviamento comportarsi esattamente come se fosse collegata ovvero "ballerinante" con la stessa frequenza irregolare, solo che ovviamente a questo giro la tensione alla batteria risulta essere quella fornita dalla stessa in lento decadimento..

mai successo niente del genere?

Grazie a tutti.
Giancarlo




Benvenuto ospite! Le risposte a questa discussione sono 6.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
8 Risposte
3505 Visite
Ultimo post 13 Giugno 2014 22:06:34
da m2scarservice
10 Risposte
5089 Visite
Ultimo post 01 Dicembre 2014 11:55:07
da emanuele282
0 Risposte
2501 Visite
Ultimo post 23 Giugno 2014 15:09:35
da El mecanic
13 Risposte
3186 Visite
Ultimo post 21 Dicembre 2014 20:22:38
da bussoletta
17 Risposte
5518 Visite
Ultimo post 01 Febbraio 2015 14:40:23
da emanuele282
10 Risposte
2186 Visite
Ultimo post 30 Dicembre 2015 08:55:16
da Lanfranco Silenzi
18 Risposte
4032 Visite
Ultimo post 14 Marzo 2016 19:30:27
da biondomichele
0 Risposte
742 Visite
Ultimo post 21 Maggio 2016 09:49:25
da kingbo
9 Risposte
1677 Visite
Ultimo post 01 Dicembre 2016 22:44:13
da xeneize72
7 Risposte
783 Visite
Ultimo post 26 Febbraio 2017 08:16:57
da il re dei irni