Autodiagnostic

Autore Topic: [Kia Picanto 06/2007 1120cc D3FA 55Kw Diesel] Parte e si spegne subito  (Letto 546 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    24-01-2020
  • Post: 148
  • Mi piace ricevuti:
Ho questa car con nessun dtc in ecu la quale nella prima messa in moto a freddo funziona regolarmente ma basta che si lascia un minuto in moto e si spegne appena si rimette in moto parte e si spegne immediatamente anche aiutandola con l'acceleratore.
Ho sostituito la valvola egr inquanto non aveva tenuta ma il problema permane lo stesso.




Le risposte a questa discussione sono 5.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 17 Risposte
6708 Visite
Ultimo post 10 Settembre 2012 06:59:59
da labcos
Topic Risolto 36 Risposte
8364 Visite
Ultimo post 29 Gennaio 2013 21:41:37
da Autoriparazioni Andrea
Topic Risolto 7 Risposte
2305 Visite
Ultimo post 05 Febbraio 2014 11:53:50
da johnnyskatto
Topic Aperto 10 Risposte
2169 Visite
Ultimo post 21 Ottobre 2014 18:31:08
da Antonello Sanfilippo
Topic Aperto 6 Risposte
3844 Visite
Ultimo post 29 Giugno 2015 21:34:00
da ALEX74
Topic Aperto 1 Risposte
3924 Visite
Ultimo post 27 Luglio 2018 07:23:33
da boschservice
Topic Risolto 6 Risposte
4199 Visite
Ultimo post 26 Luglio 2018 16:51:27
da cesare tarasco
Topic Risolto 4 Risposte
942 Visite
Ultimo post 01 Maggio 2020 20:40:00
da fabien
Topic Aperto 2 Risposte
744 Visite
Ultimo post 07 Maggio 2020 17:31:45
da angeloturbo
Topic Aperto 3 Risposte
439 Visite
Ultimo post 12 Ottobre 2020 19:57:29
da ARESRL