Autodiagnostic

Autore Topic: [IVECO DAILY 35C18 10/2012 2998cc F1CE0481H*A 130Kw Diesel] ERRORE 134 sensore pressione di sovralimentazione  (Letto 4304 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    10-01-2010
  • Post: 6139
  • Mi piace ricevuti:
KTS dice guasto statico, ma i valori reali sono ok. Spia accesa ma il veicolo non mostra problemi.

Ho sost. il sensore ma il difetto si č ripresentato.
Ora ho verificato anche le connessioni sensore e centralina (ma erano ok) e serrato le masse sul longherone sotto il filtro gasolio (sono sempre lasche).

Qualcuno ha casistica? .... magari un aggiornamento SW ?  :2funny:

Allego stampa kts, sembrerebbe che il difetto si presenti in avviamento.
« Ultima modifica: 09 Ottobre 2014 17:41:08 da badwork »




Benvenuto ospite! Le risposte a questa discussione sono 8.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
0 Risposte
3304 Visite
Ultimo post 29 Maggio 2012 10:52:17
da xyz
19 Risposte
4265 Visite
Ultimo post 14 Gennaio 2013 08:54:06
da PHOENIX
10 Risposte
4596 Visite
Ultimo post 04 Settembre 2013 22:00:07
da als
6 Risposte
4505 Visite
Ultimo post 25 Settembre 2015 12:13:45
da gianfrate cataldo
2 Risposte
3157 Visite
Ultimo post 06 Luglio 2015 09:17:07
da meryvince
10 Risposte
3953 Visite
Ultimo post 22 Febbraio 2017 17:53:35
da il re dei irni
22 Risposte
4017 Visite
Ultimo post 05 Gennaio 2018 08:38:13
da massimooo1
13 Risposte
1352 Visite
Ultimo post 08 Marzo 2017 19:38:29
da officinatonto
21 Risposte
3295 Visite
Ultimo post 02 Dicembre 2018 23:40:42
da Renovatio
1 Risposte
2425 Visite
Ultimo post 08 Luglio 2018 14:38:55
da peppino mibtel