Autodiagnostic

Autore Topic: [iveco daily 02/2007 2998cc F1CE0481H 130Kw Diesel] manca alimentazione al compressore  (Letto 2960 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    03-03-2010
  • Post: 61
  • Mi piace ricevuti:
Buon giorno domando se qualcuno abbia lo schema elettrico dalla gestione dei comandi della frizione del compressore, in diagnosi   clima non porta nessun errore e negli stati il comando rele risulta on, provando con  le attivazione non si sente attacare ness rele. Si acceta consiglio alla risoluzione del problema Grazie.
« Ultima modifica: 06 Luglio 2015 08:05:11 da badwork »




Benvenuto ospite!
Le risposte a questa discussione sono 2 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
0 Risposte
3271 Visite
Ultimo post 29 Maggio 2012 10:52:17
da xyz
19 Risposte
4181 Visite
Ultimo post 14 Gennaio 2013 08:54:06
da PHOENIX
10 Risposte
4534 Visite
Ultimo post 04 Settembre 2013 22:00:07
da als
6 Risposte
5885 Visite
Ultimo post 30 Aprile 2014 19:19:35
da fratelli
6 Risposte
4299 Visite
Ultimo post 25 Settembre 2015 12:13:45
da gianfrate cataldo
8 Risposte
4188 Visite
Ultimo post 23 Ottobre 2014 10:43:51
da badwork
9 Risposte
1980 Visite
Ultimo post 07 Ottobre 2016 21:00:16
da pasquale
22 Risposte
3830 Visite
Ultimo post 05 Gennaio 2018 08:38:13
da massimooo1
21 Risposte
3112 Visite
Ultimo post 02 Dicembre 2018 23:40:42
da Renovatio
1 Risposte
2200 Visite
Ultimo post 08 Luglio 2018 14:38:55
da peppino mibtel