Autodiagnostic

Autore Topic: [Hyundai i 20 10/2012 1248cc G4LA 62Kw Benzina] Scarse prestazioni,vuoti in accelerazione  (Letto 4009 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    22-06-2015
  • Post: 135
  • Mi piace ricevuti:
Ciao a tutti questa vettura entrata in officina con qusto difetto,la spia motore stranamente non si mai accesa.
Da ferma se accelero di colpo fa un vuoto e il motore tende a morire come se mancasse benzina,se accelero pi lentamente il gas lo prende quasi bene.
Sotto la diagnosi sono spuntati questi due errori:
P0326 Sensore battito 1

P2187 Adattamento miscela additiva (bancata 1 al minimo miscela troppo povera)

Ho controllato subito filtro aria,e poi pensavo al collettore di aspirazione che prendesse aria,ho resettato i valori di adattamento,ma niente,qualche consiglio???Grazie



Benvenuto ospite!
Le risposte a questa discussione sono 52 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
6 Risposte
2296 Visite
Ultimo post 08 Giugno 2011 09:05:54
da MOTO!
12 Risposte
2489 Visite
Ultimo post 21 Novembre 2012 09:09:36
da zerosei
4 Risposte
1835 Visite
Ultimo post 28 Gennaio 2013 15:33:26
da zerosei
27 Risposte
3235 Visite
Ultimo post 31 Luglio 2013 20:02:26
da evo84
10 Risposte
2007 Visite
Ultimo post 09 Gennaio 2015 17:21:18
da boschservice
6 Risposte
2231 Visite
Ultimo post 05 Marzo 2015 08:53:13
da wolf
12 Risposte
1366 Visite
Ultimo post 31 Luglio 2017 17:17:06
da bartocia
12 Risposte
1156 Visite
Ultimo post 06 Aprile 2018 13:27:47
da giorgio coppo
17 Risposte
1008 Visite
Ultimo post 01 Marzo 2018 10:39:37
da boschservice
1 Risposte
382 Visite
Ultimo post 30 Settembre 2018 22:31:08
da peppino mibtel