Autodiagnostic

Autore Topic: [honda cr-v 12/1997 1973cc b20b3 94Kw Benzina] la macchina si spenta e non parte piu'  (Letto 3601 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    03-02-2011
  • Post: 1470
  • Mi piace ricevuti:
salve a tutti,mi arrivata questa car in officina con il carro attrezzi, perch si spenta in corsa e non riparte.non arriva corrente alle candele ne, durante l'avviamento si attiva la pompa benzina.(solo all'accensione del quadro la pompa va' per alcuni secondi).ho fatto diagnosi con lunch, simmobolizer ok, in centralina motore non ci sono errori.questa vettura ha se non sbaglio ha lo spinterogeno completo di sensore giri bobina e modulo accensione.ho visto anche da diagnosi che all'avviamento i giri motore ci sono come pure il calcolo dell'angolo di fase.se a qualcuno fosse gia capitato oppure qualche altra idea o prova da fare forse sul modulo accensione.grazie a tutti




Le risposte a questa discussione sono 3 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
7 Risposte
3246 Visite
Ultimo post 27 Novembre 2016 23:00:08
da pitstopflorio
92 Risposte
6878 Visite
Ultimo post 04 Agosto 2014 09:25:47
da dallacorte
15 Risposte
4367 Visite
Ultimo post 13 Settembre 2014 09:59:18
da piter
0 Risposte
2342 Visite
Ultimo post 22 Agosto 2014 15:39:13
da El mecanic
20 Risposte
5021 Visite
Ultimo post 24 Maggio 2015 09:12:17
da oldlinus
24 Risposte
4612 Visite
Ultimo post 26 Febbraio 2019 10:20:43
da pav-04
2 Risposte
1927 Visite
Ultimo post 14 Novembre 2015 11:23:14
da El mecanic
18 Risposte
4788 Visite
Ultimo post 07 Dicembre 2015 09:09:18
da nicola53
10 Risposte
1665 Visite
Ultimo post 13 Maggio 2017 11:14:22
da scinti1955
3 Risposte
930 Visite
Ultimo post 22 Novembre 2018 14:25:42
da pasquale