Autodiagnostic

Autore Topic: [opel agila 06/2006 1248cc z13dt 51Kw Diesel] agila z13dt non parte  (Letto 394 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    28-12-2012
  • Post: 3
  • Mi piace ricevuti:
Buongiorno e buon anno ho in officina un opel agila motore z13dt 1300 mtj
il motorino di avviamento gira ma il motore non parte codice n diagnosi launch p0100 e egr
il multimetro e buono la valvola egr e nuova ma ho controllato per scrupolo la parte eletrica e meccanica sembra in ordine ho controllato lafase il sensore giri ok, ho provato con etere ma niente non ne vuole sapere cosa mi consigliate di fare?




Benvenuto ospite! Le risposte a questa discussione sono 14.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
13 Risposte
1816 Visite
Ultimo post 21 Ottobre 2011 18:32:47
da max72
13 Risposte
2939 Visite
Ultimo post 14 Novembre 2011 12:53:57
da ceccolino
9 Risposte
1993 Visite
Ultimo post 24 Dicembre 2012 13:05:43
da alfredo1981
18 Risposte
3193 Visite
Ultimo post 14 Febbraio 2013 19:23:59
da Paolo72
5 Risposte
1961 Visite
Ultimo post 11 Marzo 2014 08:52:53
da gsgarage
30 Risposte
2691 Visite
Ultimo post 10 Luglio 2014 17:13:48
da cdr
40 Risposte
4366 Visite
Ultimo post 12 Novembre 2014 10:47:03
da marioprinz
21 Risposte
2332 Visite
Ultimo post 09 Settembre 2016 19:38:09
da endriuu30
11 Risposte
1609 Visite
Ultimo post 25 Marzo 2016 18:11:08
da mary1964
7 Risposte
932 Visite
Ultimo post 14 Gennaio 2017 23:10:27
da marc1