Autodiagnostic

Autore Topic: [Ford Mondeo 10/2009 1997cc QXBA 103Kw Diesel] Autoradio non funziona  (Letto 1553 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    01-09-2008
  • Post: 5988
  • Mi piace ricevuti:
Il cliente lamenta il fatto che l'autoradio la mattina parte ma dopo un breve viaggio non parte pi.
La macchina me l'ha portata stassera ed in effetti l'autoradio non funziona.
Il modello non scritto, ma completa di CD, navigatore, telefono, inoltre in mezzo fra il contagiri ed il tachimetro c' un display con elencate alcune funzioni e fra queste c' "radio", "cd", "aux in". Le funzioni sono elencate con caratteri grigini, poco luminosi quando sono non attive e diventano binachi, luminosi, quando sono attive. Quando si prova ad accendere l'autoradio si sente un rumore flebile provvenire dall'autoradio, i caratteri nel display si illuminano per pochi secondi, dopodicch il rumorino della radio cessa ed i caratteri nel display ritornano "spenti" .
Ho provato a verificare con la diagnosi il funzionamento, ma il PC non si collega.
Domattina provo se riparte.
Nel frattempo qualche consiglio ?

PS: il cliente mi ha detto che il difetto iniziato un'anno f e che il suo meccanico ha provato a scollegare la batteria, dopodicch per un paio di volte ha funzionato per un certo periodo. Un mesetto f la batteria satata sostituita ma il difetto non cambiato.




Le risposte a questa discussione sono 7.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 16 Risposte
5109 Visite
Ultimo post 25 Novembre 2014 20:52:11
da davide2000
Topic Risolto 21 Risposte
5263 Visite
Ultimo post 24 Novembre 2014 14:28:23
da stefano.
Topic Aperto 16 Risposte
2825 Visite
Ultimo post 09 Aprile 2016 12:50:51
da nicola53
Topic Aperto 11 Risposte
2695 Visite
Ultimo post 02 Luglio 2016 09:41:51
da nicola53
Topic Risolto 40 Risposte
5448 Visite
Ultimo post 19 Gennaio 2017 08:07:21
da dierre
Topic Spostato 0 Risposte
877 Visite
Ultimo post 19 Ottobre 2017 16:16:09
da El mecanic
Topic Aperto 5 Risposte
1341 Visite
Ultimo post 23 Novembre 2018 22:03:58
da m2scarservice
Topic Aperto 5 Risposte
899 Visite
Ultimo post 15 Febbraio 2020 10:25:47
da albycorsa
Topic Aperto 9 Risposte
1108 Visite
Ultimo post 21 Ottobre 2020 13:17:58
da commodore
Topic Risolto 9 Risposte
579 Visite
Ultimo post 10 Marzo 2021 14:24:29
da El mecanic