Autodiagnostic

Autore Topic: RISOLTO - [FORD FOCUS 09/2013 1560cc T1DA 85Kw Diesel] PROBLEMI POST SOSTITUZIONE CAMBIO  (Letto 2710 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    02-08-2011
  • Post: 83
  • Mi piace ricevuti:
Buongiorno a tutti,
su questa vettura ho sostituito i cambio causa rottura, preso da recupero con stesso codice motore, veicolo e cambio.
Dopo la sostituzione il display non mi riporta pił la marcia inserita e non funziona il cruise control.

Consigli?
« Ultima modifica: 29 Luglio 2019 11:45:31 da Fabio80 »




Le risposte a questa discussione sono 10 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 10 Risposte
6755 Visite
Ultimo post 05 Settembre 2012 19:14:35
da VinnyG
Topic Risolto 31 Risposte
8138 Visite
Ultimo post 21 Dicembre 2014 10:28:08
da nicola53
Topic Aperto 9 Risposte
4609 Visite
Ultimo post 23 Febbraio 2015 08:16:36
da VinnyG
Topic Risolto 3 Risposte
3865 Visite
Ultimo post 09 Settembre 2015 11:25:14
da BURNI
Topic Risolto 10 Risposte
4682 Visite
Ultimo post 22 Febbraio 2016 12:21:52
da asmir
Topic Risolto 1 Risposte
7674 Visite
Ultimo post 09 Giugno 2017 16:52:12
da canemia
Topic Risolto 1 Risposte
1590 Visite
Ultimo post 09 Dicembre 2018 11:46:35
da pav-04
Topic Risolto 1 Risposte
1980 Visite
Ultimo post 27 Gennaio 2019 08:52:44
da peppino mibtel
Topic Aperto 4 Risposte
1578 Visite
Ultimo post 16 Ottobre 2019 14:50:02
da LUDOVICO
Topic Aperto 8 Risposte
484 Visite
Ultimo post 10 Gennaio 2020 19:24:17
da BUWI68