Autodiagnostic

Autore Topic: [mercedes c 220 cdi 09/2010 2143cc 651911 125Kw Diesel] accensione spia abs  (Letto 3409 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    29-10-2013
  • Post: 1
  • Mi piace ricevuti:
ho un problema con una classe c dopo 20 metri si accende la spia abs e mi da errore 5001. se qualcuno e gia capitato. grazie




Le risposte a questa discussione sono 2.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 14 Risposte
5697 Visite
Ultimo post 12 Maggio 2014 20:34:00
da daniele2004
Topic Risolto 10 Risposte
4027 Visite
Ultimo post 02 Agosto 2014 21:38:49
da graziano57
Topic Risolto 12 Risposte
2923 Visite
Ultimo post 06 Settembre 2016 20:20:16
da commodore
Topic Risolto 2 Risposte
1795 Visite
Ultimo post 03 Ottobre 2016 19:14:00
da DONATO77
Topic Risolto 14 Risposte
4226 Visite
Ultimo post 31 Dicembre 2016 17:46:47
da sensore
Topic Aperto 3 Risposte
1444 Visite
Ultimo post 20 Settembre 2017 07:41:32
da boschservice
Topic Aperto 2 Risposte
1875 Visite
Ultimo post 23 Novembre 2017 07:59:13
da boschservice
Topic Risolto 9 Risposte
1617 Visite
Ultimo post 06 Agosto 2019 09:46:22
da Ale84
Topic Aperto 13 Risposte
442 Visite
Ultimo post 21 Novembre 2019 17:50:39
da cdr
Topic Risolto 12 Risposte
366 Visite
Ultimo post 18 Giugno 2020 16:56:06
da salvatore1976