Autodiagnostic

Autore Topic: RISOLTO - [Ford Mondeo 09/2010 2000cc qxba 103Kw Diesel] in marcia contagiri a 0 e spia esp accesa  (Letto 3584 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    19-09-2013
  • Post: 436
  • Mi piace ricevuti:
Ciao colleghi ho sentito adesso un cliente mi ha detto che gli è sceso il contagiri in marcia a 0 e si è accesa la spia esp i g.m. sono rimasti così per 3 ore adesso gli rifunziona i g.m. e spia spenta oltre a fare la diagnosi che farò domani e vi darò i codici errori  che potrei controllare contatti quadro o body? :book: :oO: :oO:




Le risposte a questa discussione sono 25 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 30 Risposte
3649 Visite
Ultimo post 16 Maggio 2011 09:12:17
da ENGYMET
Topic Risolto 2 Risposte
3628 Visite
Ultimo post 31 Marzo 2012 09:50:03
da VinnyG
Topic Risolto 2 Risposte
2326 Visite
Ultimo post 07 Giugno 2012 11:50:03
da El mecanic
Topic Risolto 10 Risposte
3211 Visite
Ultimo post 02 Agosto 2013 22:57:35
da R.a SERVICE
Topic Risolto 38 Risposte
6967 Visite
Ultimo post 27 Novembre 2013 22:17:23
da cdr
Topic Risolto 16 Risposte
3359 Visite
Ultimo post 03 Gennaio 2014 13:53:27
da boschservice
Topic Risolto 4 Risposte
1988 Visite
Ultimo post 05 Maggio 2014 18:50:37
da PHOENIX
Topic Aperto 9 Risposte
1778 Visite
Ultimo post 25 Novembre 2014 08:24:02
da gsgarage
Topic Risolto 40 Risposte
4333 Visite
Ultimo post 19 Gennaio 2017 08:07:21
da dierre
Topic Risolto 6 Risposte
1275 Visite
Ultimo post 13 Aprile 2017 16:39:08
da silva