Autodiagnostic

Autore Topic: RISOLTO - [ford mondeo 01/2010 1997cc QXBA 103Kw Diesel] spenta non parte piu'  (Letto 4121 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    25-04-2014
  • Post: 361
  • Mi piace ricevuti:
un saluto al forum,ho questa auto ford mondeo, che e' stata spenta dal cliente a casa e non parte piu',portata in officina non ha neanche consenso motorino avviamento, se attacco diagnosi mi da errori P0A09/circuito stato convertitore cc/cc basso, e P0562sistema bassa tensione non cancellabili, avete qualche idea da dove posso cominciare a controllare visto che questi errori non mi sono mai capitati?
« Ultima modifica: 19 Gennaio 2017 08:07:53 da dierre »




Le risposte a questa discussione sono 40 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 38 Risposte
6732 Visite
Ultimo post 27 Novembre 2013 22:17:23
da cdr
Topic Risolto 4 Risposte
1945 Visite
Ultimo post 05 Maggio 2014 18:50:37
da PHOENIX
Topic Risolto 16 Risposte
4074 Visite
Ultimo post 25 Novembre 2014 20:52:11
da davide2000
Topic Risolto 21 Risposte
4444 Visite
Ultimo post 24 Novembre 2014 14:28:23
da stefano.
Topic Aperto 16 Risposte
2082 Visite
Ultimo post 09 Aprile 2016 12:50:51
da nicola53
Topic Aperto 11 Risposte
2088 Visite
Ultimo post 02 Luglio 2016 09:41:51
da nicola53
Topic Risolto 7 Risposte
971 Visite
Ultimo post 29 Dicembre 2017 09:03:32
da El mecanic
Topic Spostato 0 Risposte
509 Visite
Ultimo post 19 Ottobre 2017 16:16:09
da El mecanic
Topic Aperto 5 Risposte
791 Visite
Ultimo post 23 Novembre 2018 22:03:58
da m2scarservice
Topic Aperto 5 Risposte
137 Visite
Ultimo post 15 Febbraio 2020 10:25:47
da albycorsa