Autodiagnostic

Autore Topic: RISOLTO - [Ford Focus c-max 04/2008 1560cc G8DB 80Kw Diesel] L'auto a volte non va in moto  (Letto 2000 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    19-11-2009
  • Post: 433
  • Mi piace ricevuti:
Sono alle prese con questa rogna e avrei bisogno del vostro aiuto/consiglio su come intervenire per capire come fare a scovare chi mi crea il problema.Spiego meglio,l'auto a volte non va in moto,non gira motorino avviamento,sul displey esce guasto motore insieme all'avvertimento sonoro(cicalino) collegando la diagnosi non si comunica con nessuna centralina ad eccezione di air bag(U1900 guasto di comunicazione)porta lato guida(U0201 perdita di comunicazione con modulo potiera c/ U1900 guasto bus di comunicazione.Porta lato passeggero(U1900 guastobus),senza fare e toccare niente se riprovi cinque minuti dopo parte come se non fosse successo niente, chiaro che ci sono problemi su rete can ma non so' come strutturata la rete,chi la prima e l'ultima centralina e come fare a identificare la colpevole.Misurando la rete in volt al pin 6 ho 2,63 al pin14 ho 2,32volt con auto funzionante,mentre quando non parte ho pin 6 3,31 pin 14 2,94.Ho letto di diversi problemi al quadro strumenti per via di saldature,avete immagini per documentare dove si manifesta il problema?Dimenticavo,questo quadro strumenti era stato riparato circa un anno fa per problemi al dispey che rimaneva con sfondo rosso e non dava nessuna informazione,avevano dovuto sostituire il displey.Riparazione eseguita da nota ditta Olandese. :oO:
« Ultima modifica: 03 Marzo 2017 22:28:43 da jolly »



Le risposte a questa discussione sono 17 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 9 Risposte
2677 Visite
Ultimo post 03 Marzo 2014 18:11:29
da tecnoauto76
Topic Risolto 18 Risposte
5063 Visite
Ultimo post 13 Settembre 2013 09:52:41
da daniele2004
Topic Aperto 2 Risposte
1377 Visite
Ultimo post 02 Dicembre 2014 11:50:49
da VinnyG
Topic Risolto 14 Risposte
3545 Visite
Ultimo post 26 Maggio 2016 14:39:48
da ILSUPERBO
Topic Aperto 15 Risposte
2259 Visite
Ultimo post 02 Maggio 2016 07:34:33
da SPINA 72
Topic Risolto 17 Risposte
3178 Visite
Ultimo post 11 Novembre 2016 09:24:37
da francesco ardito
Topic Risolto 17 Risposte
2646 Visite
Ultimo post 09 Maggio 2017 08:37:13
da CARCANGIU
Topic Risolto 10 Risposte
993 Visite
Ultimo post 04 Maggio 2018 04:50:16
da alessandro 3326
Topic Risolto 7 Risposte
571 Visite
Ultimo post 10 Maggio 2019 06:58:27
da garageitalia2005
Topic Aperto 42 Risposte
1122 Visite
Ultimo post 10 Aprile 2020 10:25:17
da Simone7