Autodiagnostic

Autore Topic: [Ford Focus 07/2011 1.6cc T1DA 85Kw Diesel] U0126 Perdita di comunicazione con modulo sensore angolo sterzata (SASM) e U0418 Ricevuti dati non validi da modulo sistema frenante  (Letto 2963 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    07-12-2012
  • Post: 80
  • Mi piace ricevuti:
Salve ho questa macchina in officina con i seguenti errori l'unica ciosa che si presentano sporadicamente con spia motore accesa macchina in recovery poi il cliente spegne e riaccende il motore e la spia si spegne.
A qualcuno di voi mai capitato? Aspetto qualche suggerimento.




Le risposte a questa discussione sono 2.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 11 Risposte
6747 Visite
Ultimo post 09 Luglio 2009 20:50:36
da thetotem
Topic Aperto 22 Risposte
5270 Visite
Ultimo post 14 Maggio 2012 20:16:15
da kingbo
Topic Risolto 2 Risposte
3340 Visite
Ultimo post 08 Febbraio 2013 00:13:53
da 0w30
Topic Risolto 10 Risposte
3509 Visite
Ultimo post 09 Aprile 2013 10:33:37
da antoniomauro
Topic Risolto 13 Risposte
4262 Visite
Ultimo post 04 Marzo 2014 18:25:31
da VinnyG
Topic Risolto 31 Risposte
8962 Visite
Ultimo post 21 Dicembre 2014 10:28:08
da nicola53
Topic Aperto 28 Risposte
3597 Visite
Ultimo post 26 Novembre 2014 09:23:28
da nicola53
Topic Risolto 15 Risposte
3590 Visite
Ultimo post 19 Febbraio 2015 00:09:01
da autorimessa tuscolano
Topic Spostato 0 Risposte
1638 Visite
Ultimo post 05 Febbraio 2015 09:08:49
da El mecanic
Topic Risolto 3 Risposte
316 Visite
Ultimo post 14 Dicembre 2020 16:08:20
da MEDALUIGI63