Autodiagnostic

Autore Topic: RISOLTO - [LANCIA MUSA 04/2011 1368cc 843A1000 70Kw Benzina] ERRORI SU CAMBIO NON INNESTA MARCE  (Letto 481 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    12-06-2014
  • Post: 4392
  • Mi piace ricevuti:
buongiorno
la seguente vettura sporadicamente all accensione da anomalie e non si inseriscono le marce ..a me non l ha mai fatto .
morale segnala N e magari e in retro o viceversa

errori diagnosticati
P2904 errore sottositema cambio
P2905 idem
P2909 sconosciuto

sono ignorante nel settore cambi duallogic ..non vorrei cambiare robot ed il problema e sulla frizione

attendo info da chi ha esperienze
grazie

km vettura 98.000  macchina del mio vecio ed ho il dubbio che faccia qualche casino lui  :2funny:

« Ultima modifica: 19 Febbraio 2020 19:06:37 da andy69 »



Le risposte a questa discussione sono 24 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 10 Risposte
6776 Visite
Ultimo post 10 Giugno 2013 13:42:02
da danilo74
Topic Risolto 5 Risposte
2442 Visite
Ultimo post 15 Ottobre 2013 22:43:11
da Autoriparazioni Andrea
Topic Aperto 8 Risposte
2838 Visite
Ultimo post 22 Aprile 2015 08:43:35
da M@rk
Topic Aperto 1 Risposte
3569 Visite
Ultimo post 28 Maggio 2015 15:05:14
da marcus1981
Topic Spostato 0 Risposte
1919 Visite
Ultimo post 27 Aprile 2015 10:21:46
da El mecanic
Topic Aperto 18 Risposte
3653 Visite
Ultimo post 01 Marzo 2017 17:57:15
da saraceno27
Topic Risolto 46 Risposte
3393 Visite
Ultimo post 26 Luglio 2019 18:54:34
da fabbro
Topic Risolto 6 Risposte
591 Visite
Ultimo post 09 Luglio 2019 22:27:38
da diass
Topic Risolto 6 Risposte
349 Visite
Ultimo post 23 Agosto 2019 17:28:59
da elena
Topic Aperto 21 Risposte
466 Visite
Ultimo post 30 Gennaio 2020 07:03:01
da meccanico