Autodiagnostic

Autore Topic: RISOLTO - [Fiat 500X 08/2016 2.0cc 55263088 103Kw Diesel] Telecamera posteriore non funzionante  (Letto 276 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    11-06-2013
  • Post: 1841
  • Mi piace ricevuti:
Ciao a tutti ragazzi,su questa vettura quando vado a mettere la retromarcia non funziona la telecamera sul display,la luce retromarcia funziona insiema ai sensori,ma non la telecamera!Dispaly azzurro!
In diagnosi modulo carrozzeria: U145187 - RVCM(Modulo telecamera posteriore)
Oltre a controllare fusibili e cablaggio avete qualche info su questo problema?Grazie :oO:




Le risposte a questa discussione sono 13 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 6 Risposte
6697 Visite
Ultimo post 15 Febbraio 2018 19:52:53
da CIPRIANO
Topic Aperto 1 Risposte
2340 Visite
Ultimo post 12 Aprile 2016 13:35:13
da commodore
Topic Risolto 5 Risposte
1192 Visite
Ultimo post 01 Settembre 2017 15:23:36
da pasquale
Topic Aperto 14 Risposte
1453 Visite
Ultimo post 22 Settembre 2017 08:21:51
da Charlie
Topic Risolto 21 Risposte
5954 Visite
Ultimo post 30 Luglio 2019 09:42:58
da badwork
Topic Risolto 12 Risposte
1716 Visite
Ultimo post 27 Maggio 2018 20:41:13
da O.E,R
Topic Aperto 8 Risposte
742 Visite
Ultimo post 06 Febbraio 2019 14:30:05
da autoceckup
Topic Aperto 5 Risposte
1536 Visite
Ultimo post 01 Luglio 2019 08:10:15
da lancia
Topic Risolto 5 Risposte
475 Visite
Ultimo post 03 Giugno 2020 11:52:12
da badwork
Topic Risolto 18 Risposte
936 Visite
Ultimo post 27 Maggio 2020 15:42:20
da alba