Autodiagnostic

Autore Topic: [fca punto evo 03/2011 1300cc 199A9000 55Kw Diesel] spia EPS accende dopo 15 km  (Letto 635 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    16-10-2010
  • Post: 327
  • Mi piace ricevuti:
Ciao a tutti   arriva auto punto evo  con spia ASR / Eps accesa  spegnendo l'auto si spegne la spia ,riaccende soltanto dopo aver percorso circa 15 km , errori soltanto sensore angolo sterzo  premetto che il volante non si indurisce mai va perfetto .... con diagnosi tentato tre volte taratura sensore , sembra tutto a posto ,ma se percorri tratti più lungi di 15 km riaccende,,,,decido di cambiare tutto piantone sterzo con rigenerato di qualità ,tutto come prima non cambia una virgola.
    Certamente c'è qualcosa che non capisco ,ma l'errore sempre sensore angolo sterzo come si spiega?  solo dopo ho guardato   da parametri interruttore freno commuta,  ma la storia che se fa brevi percorsi va bene,se supera distanza?   gomme 185/60 15  tutte uguali anche di pressione.
 
« Ultima modifica: 22 Maggio 2019 16:36:14 da diass »




Questo topic risolto è riservato agli utenti registrati.

Sei un Autoriparatore?
REGISTRATI GRATIS

Hai già un account attivo?
Accedi

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
20 Risposte
3992 Visite
Ultimo post 22 Novembre 2011 18:01:59
da remix
6 Risposte
3971 Visite
Ultimo post 20 Aprile 2012 08:35:48
da elmiki1
4 Risposte
2659 Visite
Ultimo post 12 Gennaio 2013 18:17:40
da giogio
18 Risposte
2381 Visite
Ultimo post 02 Marzo 2017 07:49:56
da boschservice
10 Risposte
1867 Visite
Ultimo post 02 Giugno 2015 22:45:44
da 0w30
16 Risposte
2729 Visite
Ultimo post 29 Aprile 2016 17:56:19
da rikymoto
8 Risposte
2394 Visite
Ultimo post 21 Aprile 2016 14:17:11
da frank
163 Risposte
7270 Visite
Ultimo post 08 Settembre 2018 20:10:06
da il re dei irni
5 Risposte
493 Visite
Ultimo post 30 Marzo 2019 21:46:02
da Kristow
22 Risposte
1020 Visite
Ultimo post 03 Maggio 2019 16:13:17
da davide peruzzo