Autodiagnostic

Autore Topic: [Crysler voyager 07/2001 2499cc b.2.5l 104Kw Diesel] climatizzatore bp bassa1.5 ap alta con ventole  (Letto 2631 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    29-01-2010
  • Post: 399
  • Mi piace ricevuti:
in questa macchina 6 mesi fa ho cambiato compressore e filtro deumidificatore xrche il compressore si era bruciato a distanza di 6 mesi mi ritorna giovedi scorso con l'aria che non funziona ho controllato e il compressore attacca mi controllo le temperature emi trovo la bp con il compressore in funzione ad 1.5 e ap a 30 a fondo scala per capirci e le ventole non partono sapete dirmi se a qualcuno di voi e mai capitato e se sapete la quantita di gas giusta la macchina e un 7 posti grazie.
« Ultima modifica: 04 Settembre 2012 21:49:48 da Francesco La Corte »




Benvenuto ospite!
Le risposte a questa discussione sono 12 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
6 Risposte
2475 Visite
Ultimo post 27 Aprile 2011 22:27:59
da gianmario
7 Risposte
3569 Visite
Ultimo post 22 Luglio 2011 00:25:35
da dagi66
9 Risposte
5172 Visite
Ultimo post 25 Novembre 2013 19:45:27
da mega officina
6 Risposte
1928 Visite
Ultimo post 01 Agosto 2011 20:35:56
da delta
1 Risposte
2366 Visite
Ultimo post 27 Settembre 2014 18:39:17
da peppino mibtel
11 Risposte
5881 Visite
Ultimo post 26 Settembre 2017 20:58:59
da AURORA
3 Risposte
1752 Visite
Ultimo post 19 Giugno 2015 15:42:48
da auto3
0 Risposte
1385 Visite
Ultimo post 24 Agosto 2015 20:03:06
da autoceckup
2 Risposte
1197 Visite
Ultimo post 22 Settembre 2016 11:31:21
da Docfaustus
5 Risposte
1036 Visite
Ultimo post 11 Settembre 2017 11:18:51
da sevio