Autodiagnostic

Autore Topic: RISOLTO - [alfa romeo giulietta 02/2011 1956cc 940A5000 103Kw Diesel] scarsa resa climatizzatore  (Letto 4758 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    03-02-2011
  • Post: 1639
  • Mi piace ricevuti:
salve a tutti,
questa car ha il compressore che attacca e stacca in maniera anomala, in diagnosi l'unica cosa che noto di strano il sensore brina che sta sempre intorno a 4 gradi. penso che il problema sia li'.
a qualcuno gia successo? e per smontarlo si riesce o si deve per forza tirare giu' tutto il gruppo clima smontando la plancia?
grazie.



Le risposte a questa discussione sono 16 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 17 Risposte
3855 Visite
Ultimo post 19 Luglio 2011 22:57:04
da ENGYMET
Topic Risolto 4 Risposte
5465 Visite
Ultimo post 03 Giugno 2015 12:23:44
da autobas
Topic Aperto 9 Risposte
2505 Visite
Ultimo post 24 Agosto 2015 23:09:47
da montura
Topic Aperto 3 Risposte
1919 Visite
Ultimo post 28 Giugno 2016 10:58:46
da alfangelo
Topic Risolto 27 Risposte
4319 Visite
Ultimo post 09 Maggio 2018 09:48:48
da andy69
Topic Aperto 6 Risposte
504 Visite
Ultimo post 22 Febbraio 2020 14:14:23
da il re dei irni
Topic Risolto 1 Risposte
371 Visite
Ultimo post 31 Maggio 2020 20:32:35
da autoceckup
Topic Aperto 12 Risposte
587 Visite
Ultimo post 11 Giugno 2020 17:38:40
da diass
Topic Risolto 15 Risposte
865 Visite
Ultimo post 27 Ottobre 2020 20:30:18
da cdr
Topic Aperto 13 Risposte
562 Visite
Ultimo post 21 Settembre 2020 18:26:53
da frank