Autodiagnostic

Autore Topic: RISOLTO - [159 01/2009 1990cc 159 150Kw Diesel] climtizzatore  (Letto 2669 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    23-03-2013
  • Post: 23
  • Mi piace ricevuti:
Modifica post

[159 01/2009 1990cc 159 150Kw Diesel] climtizzatore

« il: 02 Novembre 2013 20:08:16 »
  salve    abbiamo  effettuato  una  diagnosi su climatizzatore e  cliente   si  lamenta  che aria  calda  funziona  solo  a  massimo temperatura e ci  da errore  sensore  temperatura  interna  att  vorrei  sapere  dove  e  posizionato  ecome fare per  sostituirlo   grazie


Spunta verde
« Ultima modifica: 05 Novembre 2013 11:41:39 da El mecanic »




Le risposte a questa discussione sono 6 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 14 Risposte
3804 Visite
Ultimo post 12 Marzo 2011 11:07:14
da max72
Topic Risolto 17 Risposte
2887 Visite
Ultimo post 18 Ottobre 2011 23:33:58
da Audi SP
Topic Aperto 5 Risposte
3286 Visite
Ultimo post 06 Dicembre 2011 07:48:50
da boschservice
Topic Risolto 4 Risposte
1409 Visite
Ultimo post 28 Giugno 2012 19:10:37
da tronconeroberto
Topic Risolto 10 Risposte
3687 Visite
Ultimo post 01 Settembre 2012 08:54:53
da berti
Topic Risolto 7 Risposte
2651 Visite
Ultimo post 30 Maggio 2013 22:58:03
da Sauro
Topic Risolto 10 Risposte
2819 Visite
Ultimo post 12 Luglio 2013 08:25:24
da mary1964
Topic Risolto 3 Risposte
1543 Visite
Ultimo post 25 Marzo 2014 11:17:41
da PHOENIX
Topic Risolto 2 Risposte
1643 Visite
Ultimo post 03 Ottobre 2016 19:14:00
da DONATO77
Topic Aperto 0 Risposte
263 Visite
Ultimo post 24 Settembre 2019 21:35:56
da xyz