Autodiagnostic

Autore Topic: RISOLTO - [Grande Punto 03/2007 1242cc 199A4000 48Kw Benzina] perdita refrigerante su collettore aspirazione  (Letto 2270 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    21-08-2009
  • Post: 14161
  • Mi piace ricevuti:
su questa qualke mese fa e' stato sostituito il radiatore riscaldamento x perdita e consumo di refrigerante, poki giorni fa' torna con vaschetta vuota e ogni tanto gira a 3  :angry:

« Ultima modifica: 10 Ottobre 2013 11:40:58 da cdr »




Le risposte a questa discussione sono 7 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 3 Risposte
768 Visite
Ultimo post 01 Maggio 2019 23:22:40
da Autronicar
Topic Aperto 7 Risposte
1044 Visite
Ultimo post 06 Giugno 2019 14:47:33
da Stefano1970
Topic Risolto 6 Risposte
1317 Visite
Ultimo post 06 Febbraio 2020 15:14:42
da rivoli
Topic Risolto 13 Risposte
1456 Visite
Ultimo post 06 Novembre 2019 19:19:25
da pav-04
Topic Aperto 10 Risposte
716 Visite
Ultimo post 24 Aprile 2020 18:44:22
da pasquale
Topic Risolto 5 Risposte
579 Visite
Ultimo post 03 Settembre 2020 22:20:49
da victor
Topic Risolto 18 Risposte
631 Visite
Ultimo post 12 Gennaio 2021 10:15:35
da outrun
Topic Risolto 6 Risposte
476 Visite
Ultimo post 18 Febbraio 2021 20:09:03
da Diego Genestrone