Autodiagnostic

Autore Topic: RISOLTO - [alfa romeo 159 01/2008 1910cc 939a2000 110Kw Diesel] alfa 159 motore stenta a partire a freddo  (Letto 5411 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    27-08-2012
  • Post: 25
  • Mi piace ricevuti:
Buongiorno a tutti, la vettura in oggetto per far avviare il motore a freddo devo insistere parecchio, dopo la partenza fuma leggermente, in diagnosi nessun errore ( forse sono stati cancellati da altra officina che ha visionato l' auto prima di me) parametri gasolio alta pressione perfetti candelette funzionanti compressione buona vettura con 100.000 km. valvola egr gia' sostituita, a qualquno e' gia capitato un problema simile? Grazie




Le risposte a questa discussione sono 27 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 2 Risposte
1752 Visite
Ultimo post 05 Giugno 2019 11:49:19
da nicola0078
Topic Aperto 10 Risposte
1853 Visite
Ultimo post 19 Giugno 2019 13:15:57
da cdr
Topic Risolto 7 Risposte
855 Visite
Ultimo post 13 Giugno 2019 15:05:21
da meccanico
Topic Aperto 15 Risposte
859 Visite
Ultimo post 04 Luglio 2019 07:01:15
da boschservice
Topic Risolto 5 Risposte
695 Visite
Ultimo post 14 Agosto 2019 22:53:40
da lino
Topic Risolto 9 Risposte
1274 Visite
Ultimo post 23 Ottobre 2019 11:51:39
da peppino mibtel
Topic Aperto 24 Risposte
1562 Visite
Ultimo post 29 Novembre 2019 20:40:35
da giasan
Topic Risolto 7 Risposte
1056 Visite
Ultimo post 17 Gennaio 2020 18:11:24
da andrea1975
Topic Risolto 14 Risposte
884 Visite
Ultimo post 18 Giugno 2020 11:50:16
da albepo
Topic Aperto 9 Risposte
529 Visite
Ultimo post 28 Maggio 2021 11:59:57
da ennepi