Autodiagnostic

Autore Topic: RISOLTO - [lancia ypsilon 07/2012 1300cc 199B1000 70Kw Diesel] spia olio rossa accesa nel display press olio insufficente.  (Letto 914 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    09-08-2017
  • Post: 200
  • Mi piace ricevuti:
ciao ragazzi oggi mi entrata in officina una ypsilon 1.3 diesel con spia olio rossa accesa e scritta pressione olio insufficente  e il motore rumoroso .  il cliente ha detto che inizialmente lo faceva solo alla mattina in avviamento.  ha qualcuno capitato di cambiare pompe olio ?? :book:




Le risposte a questa discussione sono 7 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 19 Risposte
2266 Visite
Ultimo post 10 Giugno 2013 21:48:14
da piero a5
Topic Risolto 8 Risposte
2420 Visite
Ultimo post 18 Gennaio 2014 16:24:24
da alfredo1981
Topic Aperto 20 Risposte
3741 Visite
Ultimo post 21 Febbraio 2014 00:13:11
da IMPULSORE
Topic Risolto 12 Risposte
2590 Visite
Ultimo post 13 Giugno 2015 09:12:46
da rikymoto
Topic Aperto 9 Risposte
2516 Visite
Ultimo post 07 Ottobre 2015 11:16:26
da autoantonelli
Topic Risolto 14 Risposte
1836 Visite
Ultimo post 23 Febbraio 2019 18:02:55
da domenico
Topic Aperto 26 Risposte
3689 Visite
Ultimo post 21 Ottobre 2017 13:17:15
da remix
Topic Risolto 24 Risposte
2819 Visite
Ultimo post 26 Febbraio 2018 22:31:55
da asylum
Topic Risolto 13 Risposte
1035 Visite
Ultimo post 11 Ottobre 2018 19:49:46
da filippo96
Topic Risolto 14 Risposte
1769 Visite
Ultimo post 04 Febbraio 2019 14:50:30
da boschservice