Autodiagnostic

Autore Topic: [toyota yaris 06/2005 1364cc 1nd tv 55Kw Diesel] vettura si spegne in marcia  (Letto 233 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    05-09-2012
  • Post: 355
  • Mi piace ricevuti:
salve come da titolo questa vettura si spegne in marcia.aspettando qualche secondo riparte come se niente fosse
unici errori p0201; p0202;p0203;p0204 malfunzionamento circuito iniettore 1,2,3, e 4.
da prove effettuate ho notato che la pressione rail passa da circa 50 pa a 0 nel momento che si spegne.potrei presumere il sensore su rail visto che dovrebbe mantenere la pressione per qualche istante.
gli iniettori sono stati controllati per scrupolo anche se si sapeva già a priori che il difetto non proviene da li.
voi che dite qualcuno ha avuto caso analogo?
la valvola di portata sulla pompa è stata sostituita prima dell'estate (con una bosch) con pulizia del serbatoio e sost. del filtro carburante
grazie in anticipo




Benvenuto ospite! Le risposte a questa discussione sono 10.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
3 Risposte
4219 Visite
Ultimo post 21 Maggio 2011 07:20:26
da piter
15 Risposte
4746 Visite
Ultimo post 27 Novembre 2013 22:16:26
da Autoriparazioni Andrea
11 Risposte
1868 Visite
Ultimo post 03 Marzo 2015 23:39:41
da autorimessa tuscolano
5 Risposte
1747 Visite
Ultimo post 21 Aprile 2015 15:39:54
da goldencar
13 Risposte
2897 Visite
Ultimo post 15 Giugno 2015 18:11:42
da claude70
16 Risposte
3575 Visite
Ultimo post 01 Aprile 2016 09:12:47
da najo76
6 Risposte
2066 Visite
Ultimo post 25 Settembre 2015 15:39:06
da sensore
8 Risposte
2607 Visite
Ultimo post 02 Aprile 2016 15:22:38
da Brakers
13 Risposte
894 Visite
Ultimo post 28 Marzo 2017 08:09:34
da waltervoli
4 Risposte
741 Visite
Ultimo post 08 Agosto 2018 14:24:39
da andy69