Autodiagnostic

Autore Topic: [renault clio II 07/2002 1461cc k9kB7 60Kw Diesel] P1030 iniettore 3 la car stenta a partire  (Letto 242 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    08-06-2016
  • Post: 449
  • Mi piace ricevuti:
questa car soprattutto nel periodo freddo fa questo difetto mentre viaggia accende la spia anomalia e poi il giorno successivo al primo avviamento stenta a partire e poi con un gran fumo allo scarico biancastro si avvia,poi durante il giorno non dà problemi se non dopo soste di qualche ora...su strada funziona correttamente....
io ho provato a controllare le connessioni sugli iniettori,cancello gli errori e la car parte al primo colpo anche a freddo...il cliente la usa qualche giorno,3/4 e poi si riaccende la spia e lui sa che il giorno successivo avrà il problema dell'avviamento lungo...




Benvenuto ospite! Le risposte a questa discussione sono 12.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
23 Risposte
3142 Visite
Ultimo post 06 Luglio 2010 22:51:11
da brunoecavallo
3 Risposte
3078 Visite
Ultimo post 13 Marzo 2011 09:45:49
da PHOENIX
15 Risposte
3089 Visite
Ultimo post 01 Febbraio 2015 20:37:46
da giordano officina
16 Risposte
1895 Visite
Ultimo post 13 Maggio 2015 07:16:39
da El mecanic
0 Risposte
1054 Visite
Ultimo post 13 Maggio 2015 07:21:09
da El mecanic
9 Risposte
1590 Visite
Ultimo post 01 Agosto 2015 11:33:39
da El mecanic
3 Risposte
1549 Visite
Ultimo post 08 Marzo 2016 10:01:43
da autosprint
11 Risposte
901 Visite
Ultimo post 10 Settembre 2016 11:57:27
da delta
32 Risposte
2537 Visite
Ultimo post 23 Dicembre 2016 20:35:01
da rsw
29 Risposte
1985 Visite
Ultimo post 11 Gennaio 2018 08:42:20
da cumero.lorenzo