Autodiagnostic

Autore Topic: Multipla bipower segnale sonde  (Letto 1372 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    16-06-2017
  • Post: 233
  • Mi piace ricevuti:
Modifica post

Multipla bipower segnale sonde

« il: 11 Settembre 2018 11:26:20 »
Buongiorno a tutti, non sapevo se mettere la discussione qui o su guasti, comunque la multipla bipower 1.6 in questione da errore P0420 relativo all'efficienza del catalizzatore, prima di prendermela con lui però ho verificato le due sonde e a mio parere lavorano correttamente, ma sono proprio le rapide oscillazioni a confermare che il cat sia andato.
chiedi a voi un parere in più, e scusate se non ho messo le etichette ma vedete:
Blu sonda lambda monte
rossa sonda lambda valle
motore 90 gradi e 2000 rpm costanti

aspetto notizie.



Le risposte a questa discussione sono 8.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 21 Risposte
1685 Visite
Ultimo post 20 Ottobre 2011 20:28:02
da Tecno76
Topic Aperto 3 Risposte
1808 Visite
Ultimo post 07 Maggio 2012 14:28:07
da kingbo
Topic Risolto 55 Risposte
7513 Visite
Ultimo post 22 Ottobre 2012 14:07:51
da ciorben
Topic Aperto 5 Risposte
2825 Visite
Ultimo post 12 Marzo 2013 16:19:51
da boschservice
Topic Spostato 0 Risposte
3677 Visite
Ultimo post 24 Dicembre 2013 00:40:08
da IMPULSORE
Topic Risolto 2 Risposte
2198 Visite
Ultimo post 17 Dicembre 2014 12:27:34
da torpedi
Topic Aperto 6 Risposte
1700 Visite
Ultimo post 02 Febbraio 2016 10:30:06
da kingbo
Topic Spostato 0 Risposte
1243 Visite
Ultimo post 04 Novembre 2016 08:11:17
da badwork
Topic Aperto 15 Risposte
2677 Visite
Ultimo post 14 Marzo 2017 21:55:34
da ludema