Autodiagnostic

Autore Topic: RISOLTO - [DACIA SANDERO 11/2013 1461cc K9K 66Kw Diesel] luci anabbaglianti non funzionano  (Letto 4267 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    10-01-2010
  • Post: 6605
  • Mi piace ricevuti:
su questa vettura ho ambedue gli anabbaglianti che non si accendono. Lampadine ok, tutte le altre luci ok, non arriva l'alimentazione ai fusibili di protezione, posti nell'abitacolo.

Qualcuno ha schema elettrico o casisttica?

« Ultima modifica: 25 Gennaio 2018 07:57:22 da badwork »




Le risposte a questa discussione sono 14 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 9 Risposte
3117 Visite
Ultimo post 15 Giugno 2012 22:38:24
da alfangelo
Topic Aperto 5 Risposte
2063 Visite
Ultimo post 05 Aprile 2016 08:49:14
da pasquale
Topic Risolto 8 Risposte
2621 Visite
Ultimo post 16 Giugno 2017 12:29:51
da andy69
Topic Aperto 18 Risposte
5249 Visite
Ultimo post 30 Maggio 2018 13:28:19
da mec99
Topic Aperto 4 Risposte
1605 Visite
Ultimo post 05 Dicembre 2018 12:32:35
da andy69
Topic Aperto 0 Risposte
907 Visite
Ultimo post 08 Luglio 2019 17:31:37
da stefanoatm
Topic Risolto 7 Risposte
686 Visite
Ultimo post 14 Ottobre 2019 10:21:12
da Diego Genestrone
Topic Aperto 7 Risposte
280 Visite
Ultimo post 26 Marzo 2020 11:50:48
da ennepi
Topic Risolto 5 Risposte
328 Visite
Ultimo post 10 Maggio 2020 01:09:58
da GURBET
Topic Spostato 0 Risposte
112 Visite
Ultimo post 15 Aprile 2020 10:32:30
da PHOENIX