Autodiagnostic

Autore Topic: [Dacia Logan 10/2008 1461cc k9k87 63Kw Diesel] Spia Temperatura che si accende a 130/140km/h  (Letto 3461 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    06-06-2013
  • Post: 1074
  • Mi piace ricevuti:
Salve ho questa Dacia che ad una velocitÓ di 130/140km/h accende la spia della temperatura.... Ho controllato il sensore temperatura ma da parametro iniezione diesel andava bene perchŔ comunque Ŕ sempre salito da motore freddo gradualmente... Essendo a quattro fili ho pensato che gli altri due fili andassero a far accendere la spia e quindi Ŕ stato sostituito ma mi continua a fare il difetto...

Cosa potrebbe essere? ha un altro sensore solo per la spia?...




Le risposte a questa discussione sono 9.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 2 Risposte
3021 Visite
Ultimo post 13 Settembre 2012 15:28:36
da slc280
Topic Risolto 2 Risposte
2216 Visite
Ultimo post 29 Marzo 2013 19:41:48
da fabiogalota
Topic Risolto 25 Risposte
4680 Visite
Ultimo post 05 Settembre 2013 15:17:34
da Paves
Topic Risolto 7 Risposte
3465 Visite
Ultimo post 17 Novembre 2013 10:11:52
da M@rk
Topic Risolto 3 Risposte
4974 Visite
Ultimo post 03 Luglio 2015 12:24:29
da CAR TUNING S.A.S.
Topic Aperto 7 Risposte
5542 Visite
Ultimo post 15 Ottobre 2014 14:06:14
da max@72
Topic Risolto 79 Risposte
67283 Visite
Ultimo post 05 Agosto 2015 22:45:35
da cdr
Topic Aperto 3 Risposte
2452 Visite
Ultimo post 16 Novembre 2017 10:36:00
da renautin
Topic Risolto 13 Risposte
4363 Visite
Ultimo post 26 Settembre 2018 13:48:04
da enaresi
Topic Risolto 4 Risposte
1446 Visite
Ultimo post 08 Ottobre 2019 22:53:13
da gianni1810