Autodiagnostic

Autore Topic: RISOLTO - [citroen c4 picasso 03/2012 1560cc 9hr 82kw diesel ] errore p0193  (Letto 183 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    02-02-2019
  • Post: 69
  • Mi piace ricevuti:
Buongiorno mi arrivata questa macchina prima presentava l'errore p0192  abbiamo sostituito il sensore pressione  , partita regolare e teneva il minimo perfettamente. poi dopo una prova su strada circa 4 km ha ricominciato a dare problemi e ora presenta l'errore p 0193
« Ultima modifica: 13 Gennaio 2022 12:14:29 da Patrick81 »




Le risposte a questa discussione sono 6 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Aperto 9 Risposte
4077 Visite
Ultimo post 30 Luglio 2014 18:35:03
da EDOARDO ARRIGONI
Topic Aperto 11 Risposte
4445 Visite
Ultimo post 09 Settembre 2015 23:00:56
da falamesca
Topic Aperto 13 Risposte
7188 Visite
Ultimo post 27 Gennaio 2020 17:15:04
da autobas
Topic Risolto 28 Risposte
10122 Visite
Ultimo post 06 Maggio 2017 09:28:56
da ZetaP
Topic Risolto 9 Risposte
3757 Visite
Ultimo post 26 Giugno 2017 14:46:52
da carlito
Topic Risolto 11 Risposte
2725 Visite
Ultimo post 02 Gennaio 2018 11:30:18
da cdr
Topic Spostato 0 Risposte
1213 Visite
Ultimo post 28 Dicembre 2017 17:43:27
da PHOENIX
Topic Aperto 4 Risposte
2331 Visite
Ultimo post 25 Settembre 2018 14:49:46
da andy69
Topic Aperto 9 Risposte
2731 Visite
Ultimo post 08 Maggio 2019 16:55:26
da delta
Topic Aperto 0 Risposte
2292 Visite
Ultimo post 08 Novembre 2019 12:09:48
da Lucio_one