Autodiagnostic

Autore Topic: [citroen c3 1.4 benzina 04/2004 1400cc kfv 54Kw Benzina] mette in moto ma non accelera  (Letto 2959 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    23-10-2013
  • Post: 10
  • Mi piace ricevuti:
salve a tutti i colleghi
questa c3 mette in moto ma non accelera e resta al minimo circa 1200 giri errore p0608
in contemporanea si accende la ventola radiatore, capitato a qualcuno questo problema
ora non entra piu in diagnosi
grazie




Le risposte a questa discussione sono 20.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 13 Risposte
2955 Visite
Ultimo post 09 Febbraio 2011 09:40:46
da viceversa
Topic Risolto 14 Risposte
3785 Visite
Ultimo post 03 Marzo 2011 21:50:20
da cdr
Topic Risolto 20 Risposte
5264 Visite
Ultimo post 07 Aprile 2011 14:12:15
da piter
Topic Risolto 5 Risposte
5153 Visite
Ultimo post 03 Novembre 2011 20:39:41
da jolly
Topic Aperto 11 Risposte
9024 Visite
Ultimo post 16 Novembre 2012 20:13:03
da tronconeroberto
Topic Aperto 4 Risposte
2723 Visite
Ultimo post 26 Agosto 2013 13:34:26
da cdr
Topic Aperto 6 Risposte
3399 Visite
Ultimo post 08 Ottobre 2014 16:23:53
da cumero.lorenzo
Topic Risolto 9 Risposte
3121 Visite
Ultimo post 04 Novembre 2014 00:08:59
da sir anthony
Topic Aperto 4 Risposte
1725 Visite
Ultimo post 15 Luglio 2016 11:09:15
da diabolik1968
Topic Risolto 11 Risposte
910 Visite
Ultimo post 19 Aprile 2019 18:59:48
da fabbro