Autodiagnostic

Autore Topic: RISOLTO - [BMW X3 01/2007 2993cc 306D3 160Kw Diesel] Problema ripartitore di coppia, errore 54C4  (Letto 5081 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    18-12-2013
  • Post: 2299
  • Mi piace ricevuti:
Mi arrivata l'auto con spia 4x4 accesa, faccio diagnosi e rilevo l'errore (usura olio), faccio il cambio olio, reset con diagnostico texa, e non va a buon fine, e mi esce l'errore (taratura 54C4) e non funziona il 4x4 (solo posteriore), rifaccio il reset anche da un collega con brainbee ma la stessa cosa.
Consigli? ce qualche problema all'interno?




Le risposte a questa discussione sono 27 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Sei un Autoriparatore già iscritto?
Fai il login con Username e Password
cliccando su ACCEDI e segui le istruzioni.
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 4 Risposte
3586 Visite
Ultimo post 18 Aprile 2011 19:15:54
da ciorben
Topic Risolto 16 Risposte
4156 Visite
Ultimo post 11 Luglio 2014 20:59:34
da cdr
Topic Aperto 6 Risposte
3896 Visite
Ultimo post 19 Aprile 2011 14:16:26
da rosso
Topic Aperto 11 Risposte
4413 Visite
Ultimo post 12 Maggio 2011 22:30:54
da dagi66
Topic Risolto 2 Risposte
5911 Visite
Ultimo post 19 Ottobre 2017 19:02:36
da RIZZI FABRIZIO
Topic Risolto 3 Risposte
4375 Visite
Ultimo post 08 Aprile 2015 11:43:32
da piancastelli
Topic Aperto 6 Risposte
1443 Visite
Ultimo post 20 Settembre 2016 08:50:40
da Docfaustus
Topic Aperto 1 Risposte
1505 Visite
Ultimo post 11 Agosto 2016 07:34:27
da badwork
Topic Risolto 3 Risposte
1959 Visite
Ultimo post 23 Settembre 2017 23:27:14
da Giorgio89
Topic Aperto 4 Risposte
532 Visite
Ultimo post 23 Luglio 2019 23:36:58
da andrea90