Autodiagnostic

Autore Topic: [BMW 525 D 06/2006 2497cc 256D2 130Kw Diesel] Si spenta e non riparte,in diagnosi errore 4497  (Letto 336 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    04-11-2009
  • Post: 971
  • Mi piace ricevuti:
Salve a tt,
               Questa BMW si e' spenta e non parte pi.Facendo l'avviamento non succede nulla,il motorino non gira.Se alimento direttamente il 50 il motorino gira ma non parte.DTC:4497 e 4477 SENSORE BATTERIA INTELLIGENTE,4530 POWER MANAGEMENT.Chiedo aiuto :angry:
« Ultima modifica: 17 Aprile 2019 11:06:49 da meccanico »




Benvenuto ospite!
Le risposte a questa discussione sono 18 e l'autore l'ha contrassegnata:
"DIFETTO RISOLTO"
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
6 Risposte
2010 Visite
Ultimo post 25 Luglio 2011 21:17:45
da ciorben
29 Risposte
3839 Visite
Ultimo post 20 Marzo 2013 22:05:05
da ragazzo75
0 Risposte
2127 Visite
Ultimo post 17 Febbraio 2012 13:45:58
da sensore
11 Risposte
3295 Visite
Ultimo post 20 Aprile 2014 11:50:14
da elettromec
2 Risposte
2397 Visite
Ultimo post 14 Aprile 2014 22:22:01
da enzo car
5 Risposte
1319 Visite
Ultimo post 23 Gennaio 2015 12:38:36
da piancastelli
4 Risposte
1189 Visite
Ultimo post 15 Maggio 2017 16:49:34
da piancastelli
8 Risposte
917 Visite
Ultimo post 17 Novembre 2017 23:26:05
da cosimo mazzone
4 Risposte
580 Visite
Ultimo post 27 Marzo 2018 16:20:08
da il re dei irni
10 Risposte
650 Visite
Ultimo post 12 Marzo 2019 09:28:16
da meccanico