Autodiagnostic

Autore Topic: [Jagurar XJ Sport 04/1996 4.0cc Benzina] Spia Anti lock accesa e tachimetro non funzionante  (Letto 203 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • Autodiagnostic Forum
    AUTORIPARATORE
  • Iscritto il:
    11-06-2013
  • Post: 1727
  • Mi piace ricevuti:
Ciao ragazzi,Innanzitutto mi dovete scusare ma non ho il libretto xchè stanno facendo il passaggio,quidni i dati non ho potuto compilarli tutti.Io non ho mai messo mani su questa macchina,e la mia banca dati non mi aiuta.
La macchina a volte ha la spia antilock accesa e tachimentro non funzionante,dopo un pò si spegne e riprende a funzionare il tachimetro,il cliente la appena presa e vorrebbe un preventivo,quindi ora sono bloccato,ho dato un occhiata ai sensori e sono in buono stato,ha il cambio automatico,e senza diagnosi non saprei,che mi consigliate? :oO:
« Ultima modifica: 29 Ottobre 2019 16:38:24 da PHOENIX »




Le risposte a questa discussione sono 6.
Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore
REGISTRATI
per accedere al Forum!

Hai già un account attivo?
ACCEDI

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
Topic Risolto 39 Risposte
4313 Visite
Ultimo post 30 Marzo 2012 13:41:06
da enzo59
Topic Risolto 13 Risposte
7979 Visite
Ultimo post 30 Novembre 2012 22:25:50
da delta
Topic Risolto 24 Risposte
3373 Visite
Ultimo post 09 Aprile 2014 07:40:38
da fabien
Topic Aperto 1 Risposte
1841 Visite
Ultimo post 18 Febbraio 2015 23:54:11
da enzo car
Topic Aperto 3 Risposte
7718 Visite
Ultimo post 19 Marzo 2015 10:11:31
da emporio
Topic Risolto 33 Risposte
4691 Visite
Ultimo post 30 Marzo 2016 23:53:57
da nef
Topic Aperto 13 Risposte
1725 Visite
Ultimo post 26 Settembre 2016 21:10:13
da giovanni62
Topic Aperto 4 Risposte
844 Visite
Ultimo post 15 Settembre 2016 10:35:34
da dino
Topic Risolto 1 Risposte
3185 Visite
Ultimo post 22 Novembre 2016 13:09:32
da simo73
Topic Risolto 7 Risposte
2172 Visite
Ultimo post 09 Giugno 2017 09:43:42
da boschservice