Autodiagnostic

Autore Topic: [124 spider 04/1972 1608cc 125bc000 82Kw Benzina] Guarnizione testata  (Letto 3450 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    03-01-2010
  • Post: 1692
  • Mi piace ricevuti:
Sto facendo a tempo perso questa spider, freni frizione e problema temperatura acqua alta che mi  buttava fuori l'acqua.
Ho smontato la testata e gli ho rifatto la guarnizione (su 2 cilindri era bruciata), trovato passaggi acqua ostruiti nel cilindro, pulito tutto sostituito termostato e sembravA tutto ok.
Ora mi fa questo difetto, mi fa pressione quando spengo il motore, al minimo con tappo via nessuna bolla aria neanche dando accelerate ma appena lo spengo mi mi fa dei getti da paura. Provato a cambiare tappo radiatore, soffiato tubazioni vaschetta ma nulla, che potrebbe essere?




Questo topic è riservato agli utenti registrati.

Sei un Autoriparatore?
REGISTRATI GRATIS

Hai già un account attivo?
Accedi

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
4 Risposte
7367 Visite
Ultimo post 21 Novembre 2011 07:19:55
da PHOENIX
15 Risposte
3000 Visite
Ultimo post 05 Marzo 2012 08:21:02
da marcocb
21 Risposte
3192 Visite
Ultimo post 18 Settembre 2012 15:25:26
da wolf
0 Risposte
426 Visite
Ultimo post 18 Luglio 2017 14:05:08
da PHOENIX
52 Risposte
2966 Visite
Ultimo post 02 Settembre 2017 07:07:16
da autobas
8 Risposte
758 Visite
Ultimo post 09 Settembre 2017 09:18:38
da andy69
6 Risposte
911 Visite
Ultimo post 28 Novembre 2017 16:43:27
da il re dei irni
10 Risposte
516 Visite
Ultimo post 08 Settembre 2018 11:19:33
da il re dei irni
7 Risposte
391 Visite
Ultimo post 02 Aprile 2019 23:41:33
da alfangelo
1 Risposte
298 Visite
Ultimo post 09 Aprile 2019 10:16:03
da autofficinabrettonesrls