Autodiagnostic

Magneti Marelli

Autore Topic: [307 1.4 06/2005 1360cc KFU 65Kw Benzina] Non parte se parte poi si spegne  (Letto 1190 volte)

Online piter

  • Autoriparatore
  • ****
  • Iscritto il:
    27-10-2007
  • Post: 6015
In officina da un collega  Girando al minimo a volte si spegne e a volte non parte , se parte gira un po' al minimo e dopo un po' si spegne
Ha gia' sost bobina ma sempre uguale
Quando non parte non c'Ť alimentazione alla bobina  o Ť bassa
Diagnosi con KTS ha i seguenti errori
P0353  bobina acc  cil 3 prim didt funz
P0354  "
P0351 bob acc cil 1 prim segnale troppo forte
P0352 "
Accendendo il quadro a volte tarda ad accendersi la strumentazione.
L'alimentazione  bobine arriva da centralina fuse (bsm?) ma penso i releŤ non sono sostituibili/smontabili.
Potrebbe dipendere da li' il problema ?



Benvenuto ospite! Le risposte a questa discussione sono 20. Le risposte sono RISERVATE agli Autoriparatori. Se sei un Autoriparatore, registrati per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
12 Risposte
1056 Visite
Ultimo post 10 Novembre 2011 23:25:21
da cdr
7 Risposte
676 Visite
Ultimo post 18 Febbraio 2012 17:05:28
da delta
16 Risposte
2199 Visite
Ultimo post 19 Aprile 2012 09:20:27
da kingbo
0 Risposte
592 Visite
Ultimo post 16 Febbraio 2012 17:38:23
da PHOENIX
12 Risposte
1376 Visite
Ultimo post 28 Febbraio 2012 17:57:33
da marcocb
4 Risposte
522 Visite
Ultimo post 09 Marzo 2013 17:36:57
da boschservice
8 Risposte
721 Visite
Ultimo post 14 Luglio 2014 09:15:02
da EDOARDO ARRIGONI
5 Risposte
462 Visite
Ultimo post 24 Luglio 2013 09:28:43
da coppi
19 Risposte
923 Visite
Ultimo post 10 Luglio 2014 21:03:25
da graziano57
8 Risposte
438 Visite
Ultimo post 15 Maggio 2014 19:11:22
da cec