Autodiagnostic

Autore Topic: [BMW X5 '01 3.0cc kw135 mot. tip.306D1] Non funziona il riscaldamento  (Letto 798 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

  • AUTORIPARATORE
  • Iscritto il:
    02-10-2008
  • Post: 209
  • Mi piace ricevuti:
Ciao a tutti! come da titolo ho questa BMW X5 che praticamente non arriva liquido al radiatore riscaldamento,sicuramente si è otturato qualche passaggio perchè il proprietario mi ha riferito che non molto tenpo fà a causa di una perdita di liquido qualcuno ha messo del Turafalle nel circuito, :angry: ,adesso ho controllato il rubinetto ma va bene. Qualcuno di voi ha la possibilità di uno schema del circuito del liquido raffreddamento o mi può dare qualche consiglio? Grazie anticipatamente e vi Saluto tutti, Ciao!



Benvenuto ospite! Le risposte a questa discussione sono 2. Le risposte sono RISERVATE agli Autoriparatori. Se sei un Autoriparatore, registrati per accedere al Forum!

 

Topics correlati

  Oggetto / Aperto da Risposte Ultimo post
7 Risposte
1149 Visite
Ultimo post 04 Marzo 2010 00:42:08
da Nino0788
0 Risposte
1371 Visite
Ultimo post 12 Giugno 2010 20:29:08
da MOTO!
6 Risposte
806 Visite
Ultimo post 05 Settembre 2011 08:47:19
da buwi
2 Risposte
895 Visite
Ultimo post 22 Ottobre 2010 12:00:42
da thetotem
20 Risposte
3072 Visite
Ultimo post 03 Dicembre 2010 19:51:32
da cdr
10 Risposte
2194 Visite
Ultimo post 18 Gennaio 2013 12:25:11
da stef
13 Risposte
1745 Visite
Ultimo post 10 Marzo 2011 07:31:14
da piter
5 Risposte
1951 Visite
Ultimo post 11 Luglio 2011 10:08:01
da max72
13 Risposte
774 Visite
Ultimo post 17 Novembre 2015 23:26:10
da DROOMECAL
5 Risposte
588 Visite
Ultimo post 09 Dicembre 2015 08:24:28
da pascale62